<!DOCTYPE html>
<html lang="en" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://dynamicstasis.blog/xmlrpc.php">
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>David Chipperfield: Reimagining Restoration</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Alegreya+Sans:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">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</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=dynamicstasis.blog&amp;id=126906033&amp;t=1533552617&amp;back=https%3A%2F%2Fdynamicstasis.blog%2F2018%2F08%2F04%2Fdavid-chipperfield-reimagining-restoration%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//dynamicstasisblog.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://dynamicstasis.blog/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comments Feed" href="https://dynamicstasis.blog/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; David Chipperfield: Reimagining&nbsp;Restoration Comments Feed" href="https://dynamicstasis.blog/2018/08/04/david-chipperfield-reimagining-restoration/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFkNEOgjAMRX/IOSWC8cH4LWM0MFi3hZagf+8GaiIx82W57e5JbyvnILR3DI4lTiLYqTWO5By0R0FoLDw21V4T7eRvzJoBSPbAQelBLFXOPoJVDI0InnhT5TDtR4h9DIqTA6ExCixgtOWw2TQtxDnR8tKC4Z5FMFTvQUl2catssvVQdR1GIBLxRTOh4C5m+7MRpvTrxZaAX50VNdJ5NpGmj0gfN7wey+J0ri6HouyfN1auQg==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='afterlight-fonts-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C400italic%2C700italic%7CLato%3A400%2C700%2C400italic%2C700italic%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyNjtsKwjAQRH/IuBapfRK/JY3b7UpuZLcE/95KXyJi8W2GOQcGajYuRcWoEBaT/UIcBQgjFl6HH/HoRA7QuDpjQIG8jGAnxeKZZgXRp8c/WY5u403NLoUvq3lX+U6oApIcW2+2c23ZkwmT8clZ5RQ/ipm85bKnFhx9ojUSrFRT39ItXLu+O1+6YehPjxeONYFH?cssminify=yes' type='text/css' media='all' />
<style id='afterlight-style-inline-css' type='text/css'>
body:before { background-image: url("https://dynamicstasisblog.files.wordpress.com/2017/04/banner_test_170410_c1.jpg"); }
</style>
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9i0EKQjEMBS9kDdVfXIlnyS+1jaRJafLx+uJCRBRXbx7MwH2ErOJFHPoWBm+VxACzk8qK8037bLaD3/pQ83BlpAnWcJLU1/6rTDMhB9aqn+cr8lZ6MWgLVNYV+Slc+jmmQzrFtMTj7QHFQEmu?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dynamicstasisblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Learning from Looking&nbsp;Down' href='https://dynamicstasis.blog/2018/06/13/learning-from-looking-down/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://dynamicstasis.blog/2018/08/04/david-chipperfield-reimagining-restoration/" />
<link rel='shortlink' href='https://wp.me/p8Au3v-eE' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fdynamicstasis.blog%2F2018%2F08%2F04%2Fdavid-chipperfield-reimagining-restoration%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fdynamicstasis.blog%2F2018%2F08%2F04%2Fdavid-chipperfield-reimagining-restoration%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="David Chipperfield: Reimagining Restoration" />
<meta property="og:url" content="https://dynamicstasis.blog/2018/08/04/david-chipperfield-reimagining-restoration/" />
<meta property="og:description" content="“If I were a poet or a painter I would be a little bit jealous of an architect.”1 Preamble On the 2nd of October 2017 I was fortunate to attend the Metzstein Discourse, which was organised by the R…" />
<meta property="article:published_time" content="2018-08-04T22:52:15+00:00" />
<meta property="article:modified_time" content="2018-08-04T22:52:15+00:00" />
<meta property="og:image" content="https://dynamicstasisblog.files.wordpress.com/2018/08/014.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1344" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="David Chipperfield: Reimagining&nbsp;Restoration" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel="search" type="application/opensearchdescription+xml" href="https://dynamicstasis.blog/osd.xml" title="" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="WordPress.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://dynamicstasis.blog/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="“If I were a poet or a painter I would be a little bit jealous of an architect.”1 Preamble On the 2nd of October 2017 I was fortunate to attend the Metzstein Discourse, which was organised by the Royal Scottish Academy in Edinburgh.  David Chipperfield discussed his work, both in terms of its socio-cultural /&hellip;" />
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://dynamicstasisblog.files.wordpress.com/2017/04/banner_test_170410_c1.jpg"); background-position: left top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<link rel="amphtml" href="https://dynamicstasis.blog/2018/08/04/david-chipperfield-reimagining-restoration/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-908 single-format-standard custom-background mp6 customizer-styles-applied primary-menu full-page-background has-overlay widgets-hidden highlander-enabled highlander-dark">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
	<header id="masthead" class="site-header" role="banner">
		<div class="site-header-top">
							<nav class="main-navigation" role="navigation">
					<div class="menu-primary-container"><ul id="menu-primary" class="nav-menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Home</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://dynamicstasis.blog/about/">About Dynamic Stasis</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://dynamicstasis.blog/contact/">Contact</a></li>
</ul></div>				</nav><!-- .main-navigation -->
			
							<button id="sidebar-toggle" class="sidebar-toggle"></button>
					</div><!-- .site-header-top -->

		<div class="site-branding">
			<div class="site-branding-inner">
				
									<p class="site-title"><a href="https://dynamicstasis.blog/" rel="home"></a></p>
							</div>

							<nav class="social-navigation">
					<div class="menu-social-media-container"><ul id="menu-social-media" class="menu"><li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="https://www.facebook.com/DynamicStasis/?ref=aymt_homepage_panel"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="https://www.linkedin.com/in/jamie-brown-b4977467/"><span class="screen-reader-text">LinkedIn</span></a></li>
</ul></div>				</nav><!-- .social-navigation -->
					</div><!-- .site-branding -->
	</header><!-- .site-header -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-908" class="post-908 post type-post status-publish format-standard hentry category-uncategorized tag-architectural-theory tag-architecture tag-beauty tag-berlin tag-david-chipperfield tag-neues-museum tag-space">
	<header class="entry-header">
		<div class="entry-date">
			<span class="posted-on"><span class="screen-reader-text">Posted on </span><a href="https://dynamicstasis.blog/2018/08/04/david-chipperfield-reimagining-restoration/" rel="bookmark"><time class="entry-date published updated" datetime="2018-08-04T22:52:15+00:00">August 4, 2018</time></a></span>		</div>

		<h1 class="entry-title">David Chipperfield: Reimagining&nbsp;Restoration</h1>	</header>

	
	<div class="entry-content">
		<p><em>“If I were a poet or a painter I would be a little bit jealous of an architect.”<sup>1</sup></em></p>
<p><strong>Preamble</strong></p>
<p style="text-align:justify;">On the 2<sup>nd</sup> of October 2017 I was fortunate to attend the Metzstein Discourse, which was organised by the Royal Scottish Academy in Edinburgh.  David Chipperfield discussed his work, both in terms of its socio-cultural / architectural origins, and in terms of the reality of the buildings he has conceived.  It was an extraordinary insight into the thinking processes, humane awareness, and diligent hard work that has elevated Chipperfield to a position as arguably the leading British architect of his generation.   (My thoughts on the 2016 Metzstein Discourse, featuring Peter Zumthor, are described <a href="https://dynamicstasis.blog/2017/04/12/listening-to-peter-zumthor/"><strong>here</strong></a>.)</p>
<figure data-shortcode="caption" id="attachment_894" style="width: 2000px" class="wp-caption alignnone"><img data-attachment-id="894" data-permalink="https://dynamicstasis.blog/esinam_-108-108/" data-orig-file="https://dynamicstasisblog.files.wordpress.com/2018/08/001.jpg?w=833" data-orig-size="2000,1344" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Esinam_ 108&quot;,&quot;created_timestamp&quot;:&quot;1456790400&quot;,&quot;copyright&quot;:&quot;\u00c2\u00a9 Rory Gardiner 2016&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Esinam_ 108&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Esinam_ 108" data-image-description="" data-medium-file="https://dynamicstasisblog.files.wordpress.com/2018/08/001.jpg?w=833?w=300" data-large-file="https://dynamicstasisblog.files.wordpress.com/2018/08/001.jpg?w=833?w=833" class="alignnone size-full wp-image-894" src="https://dynamicstasisblog.files.wordpress.com/2018/08/001.jpg?w=833" alt="Esinam_ 108" srcset="https://dynamicstasisblog.files.wordpress.com/2018/08/001.jpg?w=833 833w, https://dynamicstasisblog.files.wordpress.com/2018/08/001.jpg?w=1666 1666w, https://dynamicstasisblog.files.wordpress.com/2018/08/001.jpg?w=150 150w, https://dynamicstasisblog.files.wordpress.com/2018/08/001.jpg?w=300 300w, https://dynamicstasisblog.files.wordpress.com/2018/08/001.jpg?w=768 768w, https://dynamicstasisblog.files.wordpress.com/2018/08/001.jpg?w=1024 1024w" sizes="(max-width: 833px) 100vw, 833px"   /><figcaption class="wp-caption-text">The devastated Neues Museum in Berlin. Image source: Architects Journal.</figcaption></figure>
<figure data-shortcode="caption" id="attachment_895" style="width: 2000px" class="wp-caption alignnone"><img data-attachment-id="895" data-permalink="https://dynamicstasis.blog/esinam_-108-109/" data-orig-file="https://dynamicstasisblog.files.wordpress.com/2018/08/002.jpg?w=833" data-orig-size="2000,1344" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Esinam_ 108&quot;,&quot;created_timestamp&quot;:&quot;1456790400&quot;,&quot;copyright&quot;:&quot;\u00c2\u00a9 Rory Gardiner 2016&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Esinam_ 108&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Esinam_ 108" data-image-description="" data-medium-file="https://dynamicstasisblog.files.wordpress.com/2018/08/002.jpg?w=833?w=300" data-large-file="https://dynamicstasisblog.files.wordpress.com/2018/08/002.jpg?w=833?w=833" class="alignnone size-full wp-image-895" src="https://dynamicstasisblog.files.wordpress.com/2018/08/002.jpg?w=833" alt="Esinam_ 108" srcset="https://dynamicstasisblog.files.wordpress.com/2018/08/002.jpg?w=833 833w, https://dynamicstasisblog.files.wordpress.com/2018/08/002.jpg?w=1666 1666w, https://dynamicstasisblog.files.wordpress.com/2018/08/002.jpg?w=150 150w, https://dynamicstasisblog.files.wordpress.com/2018/08/002.jpg?w=300 300w, https://dynamicstasisblog.files.wordpress.com/2018/08/002.jpg?w=768 768w, https://dynamicstasisblog.files.wordpress.com/2018/08/002.jpg?w=1024 1024w" sizes="(max-width: 833px) 100vw, 833px"   /><figcaption class="wp-caption-text">The restored building, with the distinctive new element. Image source Designboom.</figcaption></figure>
<p><strong>The Ethos of <em>David Chipperfield Architects</em>’ Work</strong></p>
<p style="text-align:justify;">I have admired the work of David Chipperfield (and his practice) since I was a student at college around twenty years ago. The (apparently) effortless, simple beauty of his work has always been captivating to me – his ability to create elegant simplicity in architecture is something that I aspire to, and something which is at the origin of much of the thinking described in this blog – that blurry line between the ordinary and the sublime:</p>
<p><em>“I suppose that we tend to look for a certain anonymous quality. I suppose I have an aversion to buildings that are telling you all the time how clever the architect is… I am interested in a sort or ordinariness as well as things being special.  I really enjoy that edge between ordinariness and specialness, which is not easy to get.”<sup>2</sup></em></p>
<p style="text-align:justify;">In his talk, Chipperfield described his education, his approach to architectural thinking, and his work in practice. It was clear that there was an inescapable humility and integrity in the way he described his work.  He was keen to acknowledge the lessons he’d taken from other architects (referring specifically to Mies, Ando, Shinkel, and Asplund).</p>
<p style="text-align:justify;">He explained that there was, in his view, an inherent <em>“arrogance”</em> in working internationally; given the difficulty any architect would face in trying to understand the unique challenges of working in a foreign environment – and that it was essential to become immersed in that culture, to develop a comprehensive understanding of the place, and the people, so that any project would be entirely appropriate to the place where it was made.</p>
<p><em>“I think building is a responsibility, and I think it’s a heightened responsibility to build in a different culture, to trespass culturally. It makes you very self-conscious in a good way.”<sup>3</sup></em></p>
<p style="text-align:justify;">There’s clearly confidence and rigour in the work, but the prevailing impression was of a humble architect, committed to the specific, local identities and sensitivities of the places where he works.</p>
<p style="text-align:justify;">Nonetheless, the specificity of the response to each location is contained within a coherent architectural narrative &#8211; the fingerprints of which can be perceived across all his projects.  So, while there is a tangible <em>Chipperfield-ishness</em> to his work, that architectural vocabulary is adjusted (sometimes subtly; sometimes profoundly) to suit the place where each building is located, and the purpose (and people) which the building will serve.</p>
<figure data-shortcode="caption" id="attachment_896" style="width: 2000px" class="wp-caption alignnone"><img data-attachment-id="896" data-permalink="https://dynamicstasis.blog/esinam_-108-110/" data-orig-file="https://dynamicstasisblog.files.wordpress.com/2018/08/003.jpg?w=833" data-orig-size="2000,1344" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Esinam_ 108&quot;,&quot;created_timestamp&quot;:&quot;1456790400&quot;,&quot;copyright&quot;:&quot;\u00c2\u00a9 Rory Gardiner 2016&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Esinam_ 108&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Esinam_ 108" data-image-description="" data-medium-file="https://dynamicstasisblog.files.wordpress.com/2018/08/003.jpg?w=833?w=300" data-large-file="https://dynamicstasisblog.files.wordpress.com/2018/08/003.jpg?w=833?w=833" class="alignnone size-full wp-image-896" src="https://dynamicstasisblog.files.wordpress.com/2018/08/003.jpg?w=833" alt="Esinam_ 108" srcset="https://dynamicstasisblog.files.wordpress.com/2018/08/003.jpg?w=833 833w, https://dynamicstasisblog.files.wordpress.com/2018/08/003.jpg?w=1666 1666w, https://dynamicstasisblog.files.wordpress.com/2018/08/003.jpg?w=150 150w, https://dynamicstasisblog.files.wordpress.com/2018/08/003.jpg?w=300 300w, https://dynamicstasisblog.files.wordpress.com/2018/08/003.jpg?w=768 768w, https://dynamicstasisblog.files.wordpress.com/2018/08/003.jpg?w=1024 1024w" sizes="(max-width: 833px) 100vw, 833px"   /><figcaption class="wp-caption-text">The (largely destroyed) Grand Staircase Hall. Image Source: Architects Journal.</figcaption></figure>
<figure data-shortcode="caption" id="attachment_897" style="width: 2000px" class="wp-caption alignnone"><img data-attachment-id="897" data-permalink="https://dynamicstasis.blog/esinam_-108-111/" data-orig-file="https://dynamicstasisblog.files.wordpress.com/2018/08/004.jpg?w=833" data-orig-size="2000,1344" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Esinam_ 108&quot;,&quot;created_timestamp&quot;:&quot;1456790400&quot;,&quot;copyright&quot;:&quot;\u00c2\u00a9 Rory Gardiner 2016&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Esinam_ 108&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Esinam_ 108" data-image-description="" data-medium-file="https://dynamicstasisblog.files.wordpress.com/2018/08/004.jpg?w=833?w=300" data-large-file="https://dynamicstasisblog.files.wordpress.com/2018/08/004.jpg?w=833?w=833" class="alignnone size-full wp-image-897" src="https://dynamicstasisblog.files.wordpress.com/2018/08/004.jpg?w=833" alt="Esinam_ 108" srcset="https://dynamicstasisblog.files.wordpress.com/2018/08/004.jpg?w=833 833w, https://dynamicstasisblog.files.wordpress.com/2018/08/004.jpg?w=1666 1666w, https://dynamicstasisblog.files.wordpress.com/2018/08/004.jpg?w=150 150w, https://dynamicstasisblog.files.wordpress.com/2018/08/004.jpg?w=300 300w, https://dynamicstasisblog.files.wordpress.com/2018/08/004.jpg?w=768 768w, https://dynamicstasisblog.files.wordpress.com/2018/08/004.jpg?w=1024 1024w" sizes="(max-width: 833px) 100vw, 833px"   /><figcaption class="wp-caption-text">The restored Grand Staircase Hall, illustrating the characteristic blend of saved and added architectural elements &#8211; with a new stair which adheres to the form of the original, but in a distinctly new manner. Image source: Architectural Review.</figcaption></figure>
<p><strong>Reimagining Restoration / The Neues Museum, Berlin</strong></p>
<p style="text-align:justify;">That awareness of place; of the specific social / cultural / historic territory a building inhabits is perhaps illustrated best in the Neues Museum project in Berlin, which was the focus of much of the talk Chipperfield gave for the RSA.</p>
<p style="text-align:justify;">The Neues Museum (New Museum) was designed by Friedrich August Stuller and completed in 1859. It sits on the Museum Island (formerly Spree Island) in Berlin, adjacent to Schinkel’s Altes Museum (Old Museum).  The arrangement of museum buildings across the island was conceived as a <em>“sanctuary for the arts and sciences”<sup>4</sup></em> – a cultural depository for the people of Berlin.</p>
<p style="text-align:justify;">The Neues Museum was extensively damaged by bombing during the Second World War. The severity of the damage varied – some decorative interiors survived almost intact, while other areas were completely destroyed – the building had suffered significant deterioration, and was one of the few elements of the Museum Island where the damage from WW2 had not been addressed.</p>
<p style="text-align:justify;">The competition to restore the museum was won by David Chipperfield Architects in 1997, in collaboration with restoration and preservation expert Julian Harrap. The central initiative within the proposal was the ‘re-establishment of form and figure’ in the building.</p>
<p style="text-align:justify;">The analogy offered by Chipperfield in his talk was in the repair of ancient, broken vases. The approach to this problem favoured in many cultures (Greece, Japan for example) is that while the extraordinary value of the original design is not neglected, the material added to reassemble the whole (placed in the voids where the original material is lost) is different.  The result is that while the artefact is carefully repaired, there is a tangible acknowledgment of the damage that has been suffered.  In terms of building; <em>“the contemporary reflects the lost without imitating it”<sup>5</sup></em>.</p>
<figure data-shortcode="caption" id="attachment_898" style="width: 2000px" class="wp-caption alignnone"><img data-attachment-id="898" data-permalink="https://dynamicstasis.blog/esinam_-108-112/" data-orig-file="https://dynamicstasisblog.files.wordpress.com/2018/08/005.jpg?w=833" data-orig-size="2000,1344" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Esinam_ 108&quot;,&quot;created_timestamp&quot;:&quot;1456790400&quot;,&quot;copyright&quot;:&quot;\u00c2\u00a9 Rory Gardiner 2016&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Esinam_ 108&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Esinam_ 108" data-image-description="" data-medium-file="https://dynamicstasisblog.files.wordpress.com/2018/08/005.jpg?w=833?w=300" data-large-file="https://dynamicstasisblog.files.wordpress.com/2018/08/005.jpg?w=833?w=833" class="alignnone size-full wp-image-898" src="https://dynamicstasisblog.files.wordpress.com/2018/08/005.jpg?w=833" alt="Esinam_ 108" srcset="https://dynamicstasisblog.files.wordpress.com/2018/08/005.jpg?w=833 833w, https://dynamicstasisblog.files.wordpress.com/2018/08/005.jpg?w=1666 1666w, https://dynamicstasisblog.files.wordpress.com/2018/08/005.jpg?w=150 150w, https://dynamicstasisblog.files.wordpress.com/2018/08/005.jpg?w=300 300w, https://dynamicstasisblog.files.wordpress.com/2018/08/005.jpg?w=768 768w, https://dynamicstasisblog.files.wordpress.com/2018/08/005.jpg?w=1024 1024w" sizes="(max-width: 833px) 100vw, 833px"   /><figcaption class="wp-caption-text">Examples of &#8216;Kintsugi&#8217;, the Japanese art of repairing broken pottery with gold. Here, the process adds quality, and atmosphere, to the pottery. Somehow, the act of repair enhances the beauty of the artefact. Image source: <a href="http://www.mymodernmet.com" rel="nofollow">http://www.mymodernmet.com</a></figcaption></figure>
<figure data-shortcode="caption" id="attachment_899" style="width: 2000px" class="wp-caption alignnone"><img data-attachment-id="899" data-permalink="https://dynamicstasis.blog/esinam_-108-113/" data-orig-file="https://dynamicstasisblog.files.wordpress.com/2018/08/006.jpg?w=833" data-orig-size="2000,1152" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Esinam_ 108&quot;,&quot;created_timestamp&quot;:&quot;1456790400&quot;,&quot;copyright&quot;:&quot;\u00c2\u00a9 Rory Gardiner 2016&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Esinam_ 108&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Esinam_ 108" data-image-description="" data-medium-file="https://dynamicstasisblog.files.wordpress.com/2018/08/006.jpg?w=833?w=300" data-large-file="https://dynamicstasisblog.files.wordpress.com/2018/08/006.jpg?w=833?w=833" class="alignnone size-full wp-image-899" src="https://dynamicstasisblog.files.wordpress.com/2018/08/006.jpg?w=833" alt="Esinam_ 108" srcset="https://dynamicstasisblog.files.wordpress.com/2018/08/006.jpg?w=833 833w, https://dynamicstasisblog.files.wordpress.com/2018/08/006.jpg?w=1666 1666w, https://dynamicstasisblog.files.wordpress.com/2018/08/006.jpg?w=150 150w, https://dynamicstasisblog.files.wordpress.com/2018/08/006.jpg?w=300 300w, https://dynamicstasisblog.files.wordpress.com/2018/08/006.jpg?w=768 768w, https://dynamicstasisblog.files.wordpress.com/2018/08/006.jpg?w=1024 1024w" sizes="(max-width: 833px) 100vw, 833px"   /><figcaption class="wp-caption-text">&#8216;Kintsugi&#8217;, detail. Image source: <a href="http://www.mymodernmet.com" rel="nofollow">http://www.mymodernmet.com</a></figcaption></figure>
<p style="text-align:justify;">Chipperfield describes this approach as <em>“soft restoration”</em> which; “keeps everything that is original [no matter its deteriorated condition] and makes sure nothing synthetic creeps in.  Don’t take off the render on the face and redo the whole thing.  Keep it, paint it, use the same colour – but make sure it is seen to be new.  Not glaringly evident but then not faking it either”<sup>6</sup>.  In this way the new works at the Neues Museum are a means to prolong the life of the building in an imaginative and progressive manner; while respectfully protecting the legacy of its original architecture.</p>
<p style="text-align:justify;">The analytical surveying of the surviving fabric of the building was meticulous and forensic. The sincerity of Chipperfield’s engagement with the original building is tangible; there is an extraordinary depth in his understanding of the original fabric – both in terms of its pre-existing qualities, and of the damage the building had sustained. It’s clear that the history of destruction and deterioration was considered to be just as essential to the character of the building as was the original architectural detail, and that sense of decay was respected accordingly.</p>
<p style="text-align:justify;">The extent of the contemporary intervention was informed not by some sweeping, new architectural idea, but by what was appropriate in each part of the building – by a gentle, subtle repair of that distressed material.</p>
<figure data-shortcode="caption" id="attachment_900" style="width: 2000px" class="wp-caption alignnone"><img data-attachment-id="900" data-permalink="https://dynamicstasis.blog/esinam_-108-114/" data-orig-file="https://dynamicstasisblog.files.wordpress.com/2018/08/007.jpg?w=833" data-orig-size="2000,1344" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Esinam_ 108&quot;,&quot;created_timestamp&quot;:&quot;1456790400&quot;,&quot;copyright&quot;:&quot;\u00c2\u00a9 Rory Gardiner 2016&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Esinam_ 108&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Esinam_ 108" data-image-description="" data-medium-file="https://dynamicstasisblog.files.wordpress.com/2018/08/007.jpg?w=833?w=300" data-large-file="https://dynamicstasisblog.files.wordpress.com/2018/08/007.jpg?w=833?w=833" class="alignnone size-full wp-image-900" src="https://dynamicstasisblog.files.wordpress.com/2018/08/007.jpg?w=833" alt="Esinam_ 108" srcset="https://dynamicstasisblog.files.wordpress.com/2018/08/007.jpg?w=833 833w, https://dynamicstasisblog.files.wordpress.com/2018/08/007.jpg?w=1666 1666w, https://dynamicstasisblog.files.wordpress.com/2018/08/007.jpg?w=150 150w, https://dynamicstasisblog.files.wordpress.com/2018/08/007.jpg?w=300 300w, https://dynamicstasisblog.files.wordpress.com/2018/08/007.jpg?w=768 768w, https://dynamicstasisblog.files.wordpress.com/2018/08/007.jpg?w=1024 1024w" sizes="(max-width: 833px) 100vw, 833px"   /><figcaption class="wp-caption-text">The changing nature, and character of intervention throughout the building. Image source: Architectural Review.</figcaption></figure>
<figure data-shortcode="caption" id="attachment_901" style="width: 2000px" class="wp-caption alignnone"><img data-attachment-id="901" data-permalink="https://dynamicstasis.blog/esinam_-108-115/" data-orig-file="https://dynamicstasisblog.files.wordpress.com/2018/08/008.jpg?w=833" data-orig-size="2000,1344" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Esinam_ 108&quot;,&quot;created_timestamp&quot;:&quot;1456790400&quot;,&quot;copyright&quot;:&quot;\u00c2\u00a9 Rory Gardiner 2016&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Esinam_ 108&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Esinam_ 108" data-image-description="" data-medium-file="https://dynamicstasisblog.files.wordpress.com/2018/08/008.jpg?w=833?w=300" data-large-file="https://dynamicstasisblog.files.wordpress.com/2018/08/008.jpg?w=833?w=833" class="alignnone size-full wp-image-901" src="https://dynamicstasisblog.files.wordpress.com/2018/08/008.jpg?w=833" alt="Esinam_ 108" srcset="https://dynamicstasisblog.files.wordpress.com/2018/08/008.jpg?w=833 833w, https://dynamicstasisblog.files.wordpress.com/2018/08/008.jpg?w=1666 1666w, https://dynamicstasisblog.files.wordpress.com/2018/08/008.jpg?w=150 150w, https://dynamicstasisblog.files.wordpress.com/2018/08/008.jpg?w=300 300w, https://dynamicstasisblog.files.wordpress.com/2018/08/008.jpg?w=768 768w, https://dynamicstasisblog.files.wordpress.com/2018/08/008.jpg?w=1024 1024w" sizes="(max-width: 833px) 100vw, 833px"   /><figcaption class="wp-caption-text">The subtlety of the restoration creates extraordinary, tactile aesthetic depth. Image source: Architectural Review.</figcaption></figure>
<p style="text-align:justify;">His approach is contrary to the prevailing treatment applied by many contemporary architects where, in simplified terms, old is old and new is new – where the architectural friction between each condition is often rather intense. Chipperfield’s restorative work in the case of projects like the Neues Museum is not timid and conservative; nor aggressive and dominating; but rather is based on systematic intelligent analysis of each specific moment in the building.</p>
<p style="text-align:justify;">He is able to understand the relative merits of restoration; replacement; or addition; subject to the particular condition of the space in question. The new elements in the Neues Museum don’t feel like an expression of a broad contemporary architectural intervention, but rather an authentic conduit for the reimagining and reinterpretation of the spatial and material qualities of the original building.</p>
<figure data-shortcode="caption" id="attachment_902" style="width: 2000px" class="wp-caption alignnone"><img data-attachment-id="902" data-permalink="https://dynamicstasis.blog/esinam_-108-116/" data-orig-file="https://dynamicstasisblog.files.wordpress.com/2018/08/009.jpg?w=833" data-orig-size="2000,1344" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Esinam_ 108&quot;,&quot;created_timestamp&quot;:&quot;1456790400&quot;,&quot;copyright&quot;:&quot;\u00c2\u00a9 Rory Gardiner 2016&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Esinam_ 108&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Esinam_ 108" data-image-description="" data-medium-file="https://dynamicstasisblog.files.wordpress.com/2018/08/009.jpg?w=833?w=300" data-large-file="https://dynamicstasisblog.files.wordpress.com/2018/08/009.jpg?w=833?w=833" class="alignnone size-full wp-image-902" src="https://dynamicstasisblog.files.wordpress.com/2018/08/009.jpg?w=833" alt="Esinam_ 108" srcset="https://dynamicstasisblog.files.wordpress.com/2018/08/009.jpg?w=833 833w, https://dynamicstasisblog.files.wordpress.com/2018/08/009.jpg?w=1666 1666w, https://dynamicstasisblog.files.wordpress.com/2018/08/009.jpg?w=150 150w, https://dynamicstasisblog.files.wordpress.com/2018/08/009.jpg?w=300 300w, https://dynamicstasisblog.files.wordpress.com/2018/08/009.jpg?w=768 768w, https://dynamicstasisblog.files.wordpress.com/2018/08/009.jpg?w=1024 1024w" sizes="(max-width: 833px) 100vw, 833px"   /><figcaption class="wp-caption-text">Neues Museum, Detail 01. Image source: <a href="http://www.afasiaarchzine.com" rel="nofollow">http://www.afasiaarchzine.com</a></figcaption></figure>
<figure data-shortcode="caption" id="attachment_903" style="width: 2000px" class="wp-caption alignnone"><img data-attachment-id="903" data-permalink="https://dynamicstasis.blog/esinam_-108-117/" data-orig-file="https://dynamicstasisblog.files.wordpress.com/2018/08/010.jpg?w=833" data-orig-size="2000,1344" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Esinam_ 108&quot;,&quot;created_timestamp&quot;:&quot;1456790400&quot;,&quot;copyright&quot;:&quot;\u00c2\u00a9 Rory Gardiner 2016&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Esinam_ 108&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Esinam_ 108" data-image-description="" data-medium-file="https://dynamicstasisblog.files.wordpress.com/2018/08/010.jpg?w=833?w=300" data-large-file="https://dynamicstasisblog.files.wordpress.com/2018/08/010.jpg?w=833?w=833" class="alignnone size-full wp-image-903" src="https://dynamicstasisblog.files.wordpress.com/2018/08/010.jpg?w=833" alt="Esinam_ 108" srcset="https://dynamicstasisblog.files.wordpress.com/2018/08/010.jpg?w=833 833w, https://dynamicstasisblog.files.wordpress.com/2018/08/010.jpg?w=1666 1666w, https://dynamicstasisblog.files.wordpress.com/2018/08/010.jpg?w=150 150w, https://dynamicstasisblog.files.wordpress.com/2018/08/010.jpg?w=300 300w, https://dynamicstasisblog.files.wordpress.com/2018/08/010.jpg?w=768 768w, https://dynamicstasisblog.files.wordpress.com/2018/08/010.jpg?w=1024 1024w" sizes="(max-width: 833px) 100vw, 833px"   /><figcaption class="wp-caption-text">Neues Museum, Detail 02. Image source: <a href="http://www.afasiaarchzine.com" rel="nofollow">http://www.afasiaarchzine.com</a></figcaption></figure>
<p style="text-align:justify;">It is a bespoke thesis, which anticipates the implications of every architectural engagement; both in terms of the physical character of a particular space, and the figurative effect over the whole building. In the Neues Museum the result is a kind of hybrid of architectural restoration; blending the preservation of the surviving (but damaged) fabric with the addition of new contemporary elements where the original fabric has been irretrievably lost.</p>
<p style="text-align:justify;">There is a beautiful synergy between the old pieces that have been saved and the new pieces which have been inserted. The result is a compelling narrative which reconciles the particular qualities of the original building; the deadly catastrophe which threatened to destroy it completely; and the more optimistic future with which it now engages.</p>
<p style="text-align:justify;">The Neues Museum project reimagines, and redefines, the capacity of architectural restoration to traverse the physical and temporal space between our past and our future.</p>
<figure data-shortcode="caption" id="attachment_904" style="width: 2000px" class="wp-caption alignnone"><img data-attachment-id="904" data-permalink="https://dynamicstasis.blog/esinam_-108-118/" data-orig-file="https://dynamicstasisblog.files.wordpress.com/2018/08/011.jpg?w=833" data-orig-size="2000,1344" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Esinam_ 108&quot;,&quot;created_timestamp&quot;:&quot;1456790400&quot;,&quot;copyright&quot;:&quot;\u00c2\u00a9 Rory Gardiner 2016&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Esinam_ 108&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Esinam_ 108" data-image-description="" data-medium-file="https://dynamicstasisblog.files.wordpress.com/2018/08/011.jpg?w=833?w=300" data-large-file="https://dynamicstasisblog.files.wordpress.com/2018/08/011.jpg?w=833?w=833" class="alignnone size-full wp-image-904" src="https://dynamicstasisblog.files.wordpress.com/2018/08/011.jpg?w=833" alt="Esinam_ 108" srcset="https://dynamicstasisblog.files.wordpress.com/2018/08/011.jpg?w=833 833w, https://dynamicstasisblog.files.wordpress.com/2018/08/011.jpg?w=1666 1666w, https://dynamicstasisblog.files.wordpress.com/2018/08/011.jpg?w=150 150w, https://dynamicstasisblog.files.wordpress.com/2018/08/011.jpg?w=300 300w, https://dynamicstasisblog.files.wordpress.com/2018/08/011.jpg?w=768 768w, https://dynamicstasisblog.files.wordpress.com/2018/08/011.jpg?w=1024 1024w" sizes="(max-width: 833px) 100vw, 833px"   /><figcaption class="wp-caption-text">Neues Museum, Detail 03. Image source: <a href="http://www.afasiaarchzine.com" rel="nofollow">http://www.afasiaarchzine.com</a></figcaption></figure>
<figure data-shortcode="caption" id="attachment_905" style="width: 2000px" class="wp-caption alignnone"><img data-attachment-id="905" data-permalink="https://dynamicstasis.blog/esinam_-108-119/" data-orig-file="https://dynamicstasisblog.files.wordpress.com/2018/08/012.jpg?w=833" data-orig-size="2000,1344" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Esinam_ 108&quot;,&quot;created_timestamp&quot;:&quot;1456790400&quot;,&quot;copyright&quot;:&quot;\u00c2\u00a9 Rory Gardiner 2016&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Esinam_ 108&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Esinam_ 108" data-image-description="" data-medium-file="https://dynamicstasisblog.files.wordpress.com/2018/08/012.jpg?w=833?w=300" data-large-file="https://dynamicstasisblog.files.wordpress.com/2018/08/012.jpg?w=833?w=833" class="alignnone size-full wp-image-905" src="https://dynamicstasisblog.files.wordpress.com/2018/08/012.jpg?w=833" alt="Esinam_ 108" srcset="https://dynamicstasisblog.files.wordpress.com/2018/08/012.jpg?w=833 833w, https://dynamicstasisblog.files.wordpress.com/2018/08/012.jpg?w=1666 1666w, https://dynamicstasisblog.files.wordpress.com/2018/08/012.jpg?w=150 150w, https://dynamicstasisblog.files.wordpress.com/2018/08/012.jpg?w=300 300w, https://dynamicstasisblog.files.wordpress.com/2018/08/012.jpg?w=768 768w, https://dynamicstasisblog.files.wordpress.com/2018/08/012.jpg?w=1024 1024w" sizes="(max-width: 833px) 100vw, 833px"   /><figcaption class="wp-caption-text">Neues Museum, Detail 04. Image source: <a href="http://www.danielhauri.com" rel="nofollow">http://www.danielhauri.com</a></figcaption></figure>
<figure data-shortcode="caption" id="attachment_906" style="width: 2000px" class="wp-caption alignnone"><img data-attachment-id="906" data-permalink="https://dynamicstasis.blog/esinam_-108-120/" data-orig-file="https://dynamicstasisblog.files.wordpress.com/2018/08/013.jpg?w=833" data-orig-size="2000,1344" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Esinam_ 108&quot;,&quot;created_timestamp&quot;:&quot;1456790400&quot;,&quot;copyright&quot;:&quot;\u00c2\u00a9 Rory Gardiner 2016&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Esinam_ 108&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Esinam_ 108" data-image-description="" data-medium-file="https://dynamicstasisblog.files.wordpress.com/2018/08/013.jpg?w=833?w=300" data-large-file="https://dynamicstasisblog.files.wordpress.com/2018/08/013.jpg?w=833?w=833" class="alignnone size-full wp-image-906" src="https://dynamicstasisblog.files.wordpress.com/2018/08/013.jpg?w=833" alt="Esinam_ 108" srcset="https://dynamicstasisblog.files.wordpress.com/2018/08/013.jpg?w=833 833w, https://dynamicstasisblog.files.wordpress.com/2018/08/013.jpg?w=1666 1666w, https://dynamicstasisblog.files.wordpress.com/2018/08/013.jpg?w=150 150w, https://dynamicstasisblog.files.wordpress.com/2018/08/013.jpg?w=300 300w, https://dynamicstasisblog.files.wordpress.com/2018/08/013.jpg?w=768 768w, https://dynamicstasisblog.files.wordpress.com/2018/08/013.jpg?w=1024 1024w" sizes="(max-width: 833px) 100vw, 833px"   /><figcaption class="wp-caption-text">Neues Museum, Detail 05. Image source: <a href="http://www.danielhauri.com" rel="nofollow">http://www.danielhauri.com</a></figcaption></figure>
<figure data-shortcode="caption" id="attachment_907" style="width: 2000px" class="wp-caption alignnone"><img data-attachment-id="907" data-permalink="https://dynamicstasis.blog/esinam_-108-121/" data-orig-file="https://dynamicstasisblog.files.wordpress.com/2018/08/014.jpg?w=833" data-orig-size="2000,1344" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Esinam_ 108&quot;,&quot;created_timestamp&quot;:&quot;1456790400&quot;,&quot;copyright&quot;:&quot;\u00c2\u00a9 Rory Gardiner 2016&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Esinam_ 108&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Esinam_ 108" data-image-description="" data-medium-file="https://dynamicstasisblog.files.wordpress.com/2018/08/014.jpg?w=833?w=300" data-large-file="https://dynamicstasisblog.files.wordpress.com/2018/08/014.jpg?w=833?w=833" class="alignnone size-full wp-image-907" src="https://dynamicstasisblog.files.wordpress.com/2018/08/014.jpg?w=833" alt="Esinam_ 108" srcset="https://dynamicstasisblog.files.wordpress.com/2018/08/014.jpg?w=833 833w, https://dynamicstasisblog.files.wordpress.com/2018/08/014.jpg?w=1666 1666w, https://dynamicstasisblog.files.wordpress.com/2018/08/014.jpg?w=150 150w, https://dynamicstasisblog.files.wordpress.com/2018/08/014.jpg?w=300 300w, https://dynamicstasisblog.files.wordpress.com/2018/08/014.jpg?w=768 768w, https://dynamicstasisblog.files.wordpress.com/2018/08/014.jpg?w=1024 1024w" sizes="(max-width: 833px) 100vw, 833px"   /><figcaption class="wp-caption-text">Neues Museum, Detail 06. Image source: <a href="http://www.afasiaarchzine.com" rel="nofollow">http://www.afasiaarchzine.com</a></figcaption></figure>
<p>Notes:</p>
<p>1 ‘David Chipperfield’; Webster, Murphy, Hutton et al. The Royal Scottish Academy, Edinburgh, 2017. Page 34.</p>
<p>2 ‘Chipperfield’; Philip Jodidio. Taschen, Koln, 2015. Page 8.</p>
<p>3 ‘David Chipperfield’, 2017. Page 19.</p>
<p>4 ‘David Chipperfield Architects’. Thames and Hudson, London, 2013. Page 198.</p>
<p>5 ‘David Chipperfield Architects’, 2013. Page 198.</p>
<p>6 ‘David Chipperfield Architectural Works 1990-2002’; Kenneth Frampton. Princeton Architectural Press, New York, 2003. Page 13.</p>
<div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-908" class="share-twitter sd-button share-icon" href="https://dynamicstasis.blog/2018/08/04/david-chipperfield-reimagining-restoration/?share=twitter" rel="noopener noreferrer" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-908" class="share-facebook sd-button share-icon" href="https://dynamicstasis.blog/2018/08/04/david-chipperfield-reimagining-restoration/?share=facebook" rel="noopener noreferrer" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-908" class="share-google-plus-1 sd-button share-icon" href="https://dynamicstasis.blog/2018/08/04/david-chipperfield-reimagining-restoration/?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-126906033-908-5b6827ea0b5d1' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=126906033&amp;post_id=908&amp;origin=dynamicstasisblog.wordpress.com&amp;obj_id=126906033-908-5b6827ea0b5d1' data-name='like-post-frame-126906033-908-5b6827ea0b5d1'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
				<span class="tags-links"><span class="screen-reader-text">Tags</span><a href="https://dynamicstasis.blog/tag/architectural-theory/" rel="tag">architectural theory</a>, <a href="https://dynamicstasis.blog/tag/architecture/" rel="tag">architecture</a>, <a href="https://dynamicstasis.blog/tag/beauty/" rel="tag">beauty</a>, <a href="https://dynamicstasis.blog/tag/berlin/" rel="tag">berlin</a>, <a href="https://dynamicstasis.blog/tag/david-chipperfield/" rel="tag">david chipperfield</a>, <a href="https://dynamicstasis.blog/tag/neues-museum/" rel="tag">neues museum</a>, <a href="https://dynamicstasis.blog/tag/space/" rel="tag">space</a></span><span class="comments-link"><a href="https://dynamicstasis.blog/2018/08/04/david-chipperfield-reimagining-restoration/#respond">Leave a comment</a></span>			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/08/04/david-chipperfield-reimagining-restoration/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://dynamicstasis.blog/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="c79dfa47c5" /><input type="hidden" name="_wp_http_referer" value="/2018/08/04/david-chipperfield-reimagining-restoration/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#FFF" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#FFF" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#FFF" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#FFF" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='908' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="44093649c7" /></p>
<input type="hidden" name="genseq" value="1533552618" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="109"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- .comments-area -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://dynamicstasis.blog/2018/06/13/learning-from-looking-down/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Learning from Looking&nbsp;Down</span></a></div></div>
	</nav>
		</main><!-- .site-main -->
	</div><!-- .content-area -->

			<div id="sidebar" class="sidebar">
		<div id="sidebar-inner" class="sidebar-inner">

					<nav class="main-navigation" role="navigation">
				<h2 class="menu-heading widget-title">Menu</h2>
				<div class="menu-primary-container"><ul id="menu-primary-1" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://dynamicstasis.blog/about/">About Dynamic Stasis</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://dynamicstasis.blog/contact/">Contact</a></li>
</ul></div>			</nav><!-- .main-navigation -->
		
					<nav class="social-navigation" role="navigation">
				<div class="menu-social-media-container"><ul id="menu-social-media-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="https://www.facebook.com/DynamicStasis/?ref=aymt_homepage_panel"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="https://www.linkedin.com/in/jamie-brown-b4977467/"><span class="screen-reader-text">LinkedIn</span></a></li>
</ul></div>			</nav><!-- .social-navigation -->
		
					<div id="secondary" class="widget-area" role="complementary">
				<aside id="search-1" class="widget widget_search"><h2 class="widget-title">Search</h2><form role="search" method="get" class="search-form" action="https://dynamicstasis.blog/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit screen-reader-text" value="Search" />
			</form></aside><aside id="text-1" class="widget widget_text"><h2 class="widget-title">Text Widget</h2>			<div class="textwidget">This is a text widget, which allows you to add text or HTML to your sidebar. You can use them to display text, links, images, HTML, or a combination of these. Edit them in the Widget section of the <a href="https://wordpress.com/customize/">Customizer</a>.</div>
		</aside>			</div><!-- .widget-area -->
		
		</div>
	</div><!-- .sidebar -->

	</div><!-- .site-content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- .site-footer -->
</div><!-- .site -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201832y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/dynamicstasisblog.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/dynamicstasisblog.wordpress.com\/wp-login.php?action=logout&_wpnonce=e4d03b729d","homeURL":"https:\/\/dynamicstasis.blog\/","postID":"908","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="126906033" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://dynamicstasis.blog" />
				<input type="hidden" id="carousel-reblog-blog-title" value="" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="b7b70fad35" /><input type="hidden" name="_wp_http_referer" value="/2018/08/04/david-chipperfield-reimagining-restoration/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/dynamicstasis.blog\/2018\/08\/04\/david-chipperfield-reimagining-restoration\/":908};
	</script>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
var toggleButtonText = {"menu":"Menu","widgets":"Widgets","both":"Menu & Widgets"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"126906033","siteName":"dynamicstasis.blog","siteURL":"https:\/\/dynamicstasis.blog","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/afterlight","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/dynamicstasisblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdynamicstasis.blog%2F2018%2F08%2F04%2Fdavid-chipperfield-reimagining-restoration%2F","themeURL":"https:\/\/wordpress.com\/theme\/afterlight\/","xhrURL":"https:\/\/dynamicstasis.blog\/wp-admin\/admin-ajax.php","nonce":"728cee1b3f","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"6f5a8a3e80\" \/>","referer":"https:\/\/dynamicstasis.blog\/2018\/08\/04\/david-chipperfield-reimagining-restoration\/","canFollow":"1","feedID":"63788730","statusMessage":"","customizeLink":"https:\/\/dynamicstasisblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fdynamicstasisblog.wordpress.com%2F2018%2F08%2F04%2Fdavid-chipperfield-reimagining-restoration%2F","postID":"908","shortlink":"https:\/\/wp.me\/p8Au3v-eE","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/dynamicstasis.blog\/908","statsLink":"https:\/\/wordpress.com\/stats\/post\/908\/dynamicstasis.blog","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Afterlight","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 787 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/dynamicstasisblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdynamicstasis.blog%2F2018%2F08%2F04%2Fdavid-chipperfield-reimagining-restoration%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/dynamicstasis.blog\/wp-admin\/admin-ajax.php","nonce":"2cbb4d029e","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/dynamicstasisblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdynamicstasis.blog%2F2018%2F08%2F04%2Fdavid-chipperfield-reimagining-restoration%2F","blog_id":"126906033","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=126906033&v=wpcom&tz=0&user_id=0&subd=dynamicstasisblog","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUe1OwzAMfCFSw9Co+IF4FJSmTus0X8TJxt6edLDRwVSxX7Eud747GfZRqOAz+gyGoccdKYwfjeE7WHy5IqItA3kGSxMyvBcsOErfW0wrZBWcq5D4EplZ3QHvKeItogvgtzCP6Cotlg6kzpgsDeOxC08Uq8RPQgdVWGg61yKvbOkvlyeM9tA48v820MWrTMH/ibToIvu6UXQygZNcxXUSYYcp0Wx/xm7ckJNU06rtMdgsOk/XunP8qbvETT1vOnw/zZJ17VwyhcJowWCONZc4AWv5JmKHWTw29/BWnUGH5Fb4MXAW2kpKwKNM5IfTW0Wv7uVhu9lu2vapfTafrpwOSw=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'126906033','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'126906033','v':'wpcom','tz':'0','user_id':'0','post':'908','subd':'dynamicstasisblog'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dnRDldWk5ka1EySFpJPywyMk5RdWF4NWk/TzMzcDhrMy15TzNKW09DZCxucHl3dlpJdkdQYVhBQjg4VFNPY3RuQUs3P2JYdVNQaF8mdU12Q3B2fFQvdDJHMEg0Um5INGY9W1tVUDNHXTRqVmltZEMsdGpIeXRyX1BKSkR6bWJPTnMrNmdGVD1EM2szYWZ3MWUlJUpoZEE0RzV4P1NzT0xRY1QxfHFGSj1KWFBTP0ZHcmlxSjJFU1hXWWFKZFEv'}]);
_stq.push([ 'clickTrackerInit', '126906033', '908' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.126 seconds
	92346 bytes batcached for 300 seconds
-->
